Club Volkswagen de l'Outaouais

Club d'amateurs de Volkswagen
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème d'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xoptionx



Nombre de messages : 4
Age : 30
Localisation : Aylmer
Date d'inscription : 25/04/2011

MessageSujet: Problème d'accélération   Lun 25 Avr - 9:20

J'ai une gti mk2 avec un swap aba 2.0L 1996 obd2, et depuis un bout j'ai des hésitations à l'accélération et desfois il buck.
A froid le moteur tourne vraiment bien, smooth et son power est normal, mais dès que le moteur s'est rechauffé il tombe lent, manque de pouvoir, hésitations......

Je ne sais vraiment pas c'est quoi qui cause le problème. J'aurais besoin d'un petit coup de main.
Merci!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Frank



Nombre de messages : 2136
Localisation : Aylmer Beach
Date d'inscription : 23/10/2006

MessageSujet: Re: Problème d'accélération   Lun 25 Avr - 10:54

A froid l'ordi ne lit pas les capteurs, alors normal que ca roule mieux... Quand le moteur se réchauffe il va lire l'oxygen sensor, le mass air flow et le capteur de température de l'antigel... Il doit y avoir un de ces capteurs de défectueux. Le best c'est de le scanner
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Libtekvrt



Nombre de messages : 1368
Age : 38
Localisation : Gatineau
Date d'inscription : 19/01/2006

MessageSujet: Re: Problème d'accélération   Lun 25 Avr - 18:27

C'est a souhaité que le swap a été bien fait et qu'il est possible de le scanner.... Si non, ca va etre d'essayer les pieces mentionné pas Frank.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xoptionx



Nombre de messages : 4
Age : 30
Localisation : Aylmer
Date d'inscription : 25/04/2011

MessageSujet: Re: Problème d'accélération   Lun 2 Mai - 21:57

J'ai deja essayé de le scanner et rien du tout, le scanner ne connecte pas avec mon computer, i guess le swap n'est pas parfait!!
Je vais analyser l'etat des pièces que tu mentionne Frank, merci!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
techvolks



Nombre de messages : 31
Age : 40
Localisation : hull
Date d'inscription : 21/02/2011

MessageSujet: Re: Problème d'accélération   Jeu 19 Mai - 18:58

c quel généraiton ton 2.0 l c tu un obd 1 ou obd2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème d'accélération   Aujourd'hui à 4:46

Revenir en haut Aller en bas
 
Problème d'accélération
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ AUDI A4 TDI 130 an 2004 ] Problème coupure accélération
» [HS PEUGEOT 205] Problème à l'accélération
» [ VW Polo 1.4 tdi an 2002 ] Problème d'accélération.
» [ renault mégane dti an 1998 ] problème d'accélération
» problème d’accélération...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club Volkswagen de l'Outaouais :: CVWO Général :: Discussion Volkswagen-
Sauter vers: